phpMyAdmin配置文件权限错误,不应任何用户都能修改!

2016-11-03 11点热度 0人点赞 0条评论

访问phpmyadmin提示“配置文件权限错误,不应任何用户都能修改”
原因:phpmyadmin目录权限过高,设置了777访问权限
解决:sudo chmod -R 755 phpmyadmin

余味

折腾最是有趣

文章评论